rn装饰器配置

发布于 18 天前

安装依赖 npm install babel-plugin-transform-decorators-legacy –save- …